PLANET IGS-20160HPT commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, IGS-20160HPT

Réf. IGS-20160HPT
Marque

PLANET

PLANET IGS-20160HPT. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 18, Nombre de modules SFP installés: 2. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 46 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab,

Garantie constructeur 2 ans, 100% neuf

870,90€ HT Économisez 225,90€
1 045,08€ TTC · Prix public conseillé 1 096,80€ HT
2 en stock
Offre limitée Plus que 2 unités à ce prix !
Obtenir un devis
870,90€HT 1 045,08€ TTC
Service client réactif Par chat, téléphone ou email
Paiement sécurisé En savoir plus
4.81/5 sur 404 avis Les avis de nos clients
Livré le 03/11 Conditions de livraison

Caractéristiques clés

Caractéristiques clés
Type de commutateur Géré
Quantité de ports Ethernet RJ-45 de commutation de base 18
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Budget Total Power over Ethernet (PoE) 320 W
Capacité de commutation 46 Gbit/s
Soutien 10G Non
Répertoire MAC 32000 entrées
Banc de commutateurs L2/L3
Support VLAN Oui

Questions et réponses sur le PLANET IGS-20160HPT commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet,

Aucune question n'a été formulée concernant ce produit. Nous vous invitons à partager vos interrogations à travers le formulaire ci-dessous. Notre équipe s'engage à vous fournir une réponse détaillée dans les meilleurs délais.

Comparez avec des produits similaires

En stock
Achat responsable Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio - RGS200-12P-ZZ0101F

Zyxel RGS200-12P. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 2.7/10

948,90€ HT1 138,68€ TTC
En stock
Acheter Allied Telesis AT-IE300-12GT-80 Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris

Allied Telesis AT-IE300-12GT-80 Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris

Allied Telesis AT-IE300-12GT-80. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet

Éco-indice 2.7/10

859,90€ HT1 031,88€ TTC
En stock
AT-IE340-12GT-80 avantages

Allied Telesis AT-IE340-12GT-80 Géré L3 Gigabit Ethernet (10/100/1000) Gris

Allied Telesis AT-IE340-12GT-80. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet

Éco-indice 3.9/10

748,90€ HT898,68€ TTC
En stock
Meilleur prix Switchs et Hubs D-Link DGS-1510-28XMP/E

D-Link DGS-1510-28XMP Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'ali - DGS-1510-28XMP/E

D-Link DGS-1510-28XMP. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 2.7/10

875,90€ HT1 051,08€ TTC
En stock
AT-X230-18GP-50 revendeur officiel

Allied Telesis AT-x230-18GP-50 Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportan

Allied Telesis AT-x230-18GP-50. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet

Éco-indice 3.9/10

941,90€ HT1 130,28€ TTC
En stock
Allied Telesis AT-IE220-6GHX-80 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportan avantages

Allied Telesis AT-IE220-6GHX-80 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportan

Allied Telesis AT-IE220-6GHX-80. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet

Éco-indice 3.9/10

750,90€ HT901,08€ TTC
En stock
Achat responsable 0767035208435

Allied Telesis AT-x230-28GT-50 Géré L3 Gigabit Ethernet (10/100/1000) 1U Gris

Allied Telesis AT-x230-28GT-50. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet

Éco-indice 3.9/10

1 004,90€ HT1 205,88€ TTC
En stock
Comparaison 0606449149548

NETGEAR GSM4212P Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimenta - GSM4212P-100EUS

NETGEAR GSM4212P. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 2.7/10

709,90€ HT851,88€ TTC

Suggestions de produits similaires et durables

En stock
Livraison rapide Switchs et Hubs PLANET HPOE-460

PLANET HPOE-460 Gigabit Ethernet 52 V

PLANET HPOE-460. Type d'interface Ethernet: Gigabit Ethernet, LAN Ethernet : taux de transfert des données: 10,100,1000 Mbit/s, Technologie de cablâge: 10/100/1000Base-T(X). Couleur du produit: Bleu.

Éco-indice 2.7/10

118,90€ HT142,68€ TTC
En stock
Livraison gratuite Switchs et Hubs PLANET POE-2400G

PLANET POE2400G commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportan - POE-2400G

PLANET POE2400G. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 49. Standards

Éco-indice 2.7/10

415,90€ HT499,08€ TTC
En stock
Acheter ISW-621T

PLANET ISW-621T commutateur réseau Non-géré L2 Fast Ethernet (10/100) Bleu

PLANET ISW-621T. Type de commutateur: Non-géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Fast Ethernet (10/100), Quantité de ports Ethernet RJ-45 de commutation

Éco-indice 2.7/10

142,90€ HT171,48€ TTC
En stock
Comparaison 4711213686795

PLANET ISW-501T commutateur réseau Non-géré L2 Fast Ethernet (10/100) Bleu

PLANET ISW-501T. Type de commutateur: Non-géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Fast Ethernet (10/100), Quantité de ports Ethernet RJ-45 de commutation

Éco-indice 2.7/10

84,90€ HT101,88€ TTC
Plus de 15 jours
Switchs et Hubs PLANET ISW-801T revendeur officiel

PLANET ISW-801T commutateur réseau Non-géré L2 Fast Ethernet (10/100) Bleu

PLANET ISW-801T. Type de commutateur: Non-géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Fast Ethernet (10/100), Quantité de ports Ethernet RJ-45 de commutation

Éco-indice 2.7/10

92,90€ HT111,48€ TTC
En stock
Switchs et Hubs PLANET IGS-801M garantie

PLANET IGS-801M commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) 1U Bleu

PLANET IGS-801M. Type de commutateur: Géré, Banc de commutateurs: L2/L4. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 2.7/10

208,90€ HT250,68€ TTC
En stock
Livraison rapide PLANET IGS-501T commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Bleu

PLANET IGS-501T commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Bleu

PLANET IGS-501T. Type de commutateur: Non-géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 5. Full

Éco-indice 2.7/10

109,90€ HT131,88€ TTC
Plus de 15 jours
PLANET IFT-802T convertisseur de support réseau 200 Mbit/s 1310 nm Bleu avantages

PLANET IFT-802T convertisseur de support réseau 200 Mbit/s 1310 nm Bleu

PLANET IFT-802T. Débit de transfert des données maximum: 200 Mbit/s, Standards réseau: IEEE 802.3, IEEE 802.3u, IEEE 802.3x, Type d'interface Ethernet: Fast Ethernet. Distance de transfert maximale:

Éco-indice 2.7/10

99,90€ HT119,88€ TTC
En stock
Garantie 4711213687792

PLANET IGS-801T commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Bleu

PLANET IGS-801T. Type de commutateur: Non-géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 2.7/10

134,90€ HT161,88€ TTC
Plus de 15 jours
Switchs et Hubs PLANET IPOE-162S offre

PLANET IPOE-162S séparateur voix-données Connexion Ethernet, supportant l'alimentation via ce port (

PLANET IPOE-162S. Standards réseau: IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3u, Technologie de cablâge: 10/100/1000Base-T(X), Couleur du produit: Bleu. Largeur: 135 mm, Profondeur: 87,8 mm,

Éco-indice 2.7/10

97,90€ HT117,48€ TTC
En stock
Livraison rapide Switchs et Hubs PLANET POE-1200G

PLANET POE1200G commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportan - POE-1200G

PLANET POE1200G. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Standards

Éco-indice 2.7/10

310,90€ HT373,08€ TTC
En stock
Switchs et Hubs PLANET HPOE-1200G comparaison

PLANET HPOE-1200G Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

PLANET HPOE-1200G. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24.

Éco-indice 2.7/10

394,90€ HT473,88€ TTC
En stock
4711213688188 revendeur officiel

PLANET HPOE2400G commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supporta - HPOE-2400G

PLANET HPOE2400G. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Standards

Éco-indice 2.7/10

485,90€ HT583,08€ TTC
En stock
Garantie 4711213688782

PLANET IGS-10020MT commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Noir

PLANET IGS-10020MT. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 2.7/10

307,90€ HT369,48€ TTC
En stock
ISW-514PTF avis

PLANET ISW-514PTF commutateur réseau Non-géré Fast Ethernet (10/100) Connexion Ethernet, supportant

PLANET ISW-514PTF. Type de commutateur: Non-géré. Type de port Ethernet RJ-45 de commutation de base: Fast Ethernet (10/100), Quantité de ports Ethernet RJ-45 de commutation de base: 4. Full duplex.

Éco-indice 2.7/10

179,90€ HT215,88€ TTC
En stock
Switchs et Hubs PLANET ISW-504PT revendeur officiel

PLANET ISW-504PT commutateur réseau Non-géré L2 Fast Ethernet (10/100) Connexion Ethernet, supportan

PLANET ISW-504PT. Type de commutateur: Non-géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Fast Ethernet (10/100), Quantité de ports Ethernet RJ-45 de commutation

Éco-indice 2.7/10

177,90€ HT213,48€ TTC

Description

Marque PLANET

PLANET IGS-20160HPT. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 18, Nombre de modules SFP installés: 2. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 46 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... Voltage d'entrée DC: 48 - 56 V. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural

Caractéristiques techniques

Caractéristiques de gestion

Caractéristiques de gestion
Support MIB RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
Qualité de service (QoS) Oui
Banc de commutateurs L2/L3
Type de commutateur Géré

Connectivité

Connectivité
Nombre de modules SFP installés 2
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 18

Réseau

Réseau
Nombre de VLANs 255
Fonctions LAN virtuelles Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Support VLAN Oui
Assistance contrôle des flux Oui
Agrégation de lien Oui
Table d'adresses IP 8
Négociation automatique Oui
Routage des entrées 32
Full duplex Oui
Routage IP Oui
Port mirroring (Mise en miroir des ports) Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Fibre optique

Fibre optique
Technologie de câblage Ethernet sur fibre 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX

Transmition des données

Transmition des données
Mémoire cache de paquet 4 Mo
Trames géantes 10000
Support de trames étendues (Jumbo Frames) Oui
Nombre de coffres 4
Enregistrement-et-réémission Oui
Répertoire MAC 32000 entrées
Débit 34,2 Mpps
Capacité de commutation 46 Gbit/s

Sécurité

Sécurité
Algorithme de sécurité soutenu 128-bit SSL, SNMP, SSH
Filtrage IGMP Oui
Liste de contrôle d'accès (ACL) Oui

Caractéristiques de multidiffusion

Caractéristiques de multidiffusion
Nombre de groupes multicast filtrés 255
Tableau des adresses MAC multidiffusion 4094 entrées
Support à la multidifusion Oui

Design

Design
Sécurité IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
Code (IP) Internationale Protection IP30
Montage mural Oui
Montage des rails DIN Oui
Voyants Activité, Liaison, PoE, Énergie, Coupure de courant, Anneau
Bouton de réinitialisation Oui
Matériau du boîtier/corps Aluminium
Couleur du produit Bleu, Blanc
Grille de montage Non

Représentation / réalisation

Représentation / réalisation
Débit de transfert des données maximum 1000 Mbit/s

Puissance

Puissance
Voltage d'entrée DC 48 - 56 V

Poe (alimentation via le port ethernet)

Poe (alimentation via le port ethernet)
Budget Total Power over Ethernet (PoE) 320 W
Plage de tension d'alimentation PoE (Power over Ethernet) 48 - 56 V
Power over Ethernet (PoE) Nombre de ports 16
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Autres caractéristiques

Autres caractéristiques
Port sur le bornier Oui

Conditions environnementales

Conditions environnementales
Dissipation thermique 123 BTU/h
Taux d'humidité relative (stockage) 5 - 95%
Humidité relative de fonctionnement (H-H) 5 - 95%
Température hors fonctionnement -40 - 85 °C
Température d'opération -40 - 75 °C

Poids et dimensions

Poids et dimensions
Poids 1,55 kg
Hauteur 152 mm
Profondeur 107 mm
Largeur 86 mm

Certificat

Certificat
Certification FCC 15 A, CE

Données logistiques

Données logistiques
Code du système harmonisé 85176990
Ajoutez des produits pour les comparer
✕
✕
✕
✕
✕
✕
✕
Précédent
Suivant