TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir SG3210X-M2

Réf. SG3210X-M2
Marque

TP-Link

TP-Link Omada SG3210X-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur

Garantie constructeur 2 ans, 100% neuf

225,90€ HT Économisez 35,69€
271,08€ TTC · Prix public conseillé 261,59€ HT
Prix compétitif 9,47€ HT moins cher que la moyenne constatée
En stock
Obtenir un devis
225,90€HT 271,08€ TTC
Service client réactif Par chat, téléphone ou email
Paiement sécurisé En savoir plus
4.81/5 sur 384 avis Les avis de nos clients
Livré le 30/09 Conditions de livraison

Votre engagement responsable

Éco-indice hello RSE
3.9 /10

L'éco-indice hello RSE évalue globalement l'impact environnemental d'un produit sur son cycle de vie.

Il se base sur une comparaison des produits IT similaires du marché.

Des labels exigeants pour un impact maîtrisé
Impact carbone inconnu
<p>La Directive européenne RoHS (Restriction of Hazardous Substances)1 vise à limiter l'utilisation de dix substances dangereuses dans les équipements électriques et électroniques.</p>

Labels vérifiés par des organismes indépendants.

Un choix éclairé et plus durable

Avec un éco-indice de 3.9/10, ce produit se situe dans la moyenne du marché.

Votre choix contribue à réduire l'impact environnemental de votre parc IT tout en alliant performance et fiabilité.

Merci pour ce choix plus responsable.

Découvrir les engagements hello RSE

Caractéristiques clés

Caractéristiques clés
Type de commutateur Géré
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)
Capacité de commutation 80 Gbit/s
Soutien 10G Oui
Répertoire MAC 16000 entrées
Banc de commutateurs L2+
Support VLAN Oui
Qualité de service (QoS) Oui
Support de trames étendues (Jumbo Frames) Oui

Questions et réponses sur le TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir

Aucune question n'a été formulée concernant ce produit. Nous vous invitons à partager vos interrogations à travers le formulaire ci-dessous. Notre équipe s'engage à vous fournir une réponse détaillée dans les meilleurs délais.

Comparez avec des produits similaires

En stock
6935364010522 garantie

TP-Link Omada SG3428X commutateur réseau Géré L2+/L3 Gigabit Ethernet (10/100/1000) 1U Noir

TP-Link Omada SG3428X. Type de commutateur: Géré, Banc de commutateurs: L2+/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 6.7/10

265,90€ HT319,08€ TTC
En stock
TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir avantages

TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir

TP-Link Omada SX3008F. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Port de console: RJ-45/micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 160 Gbit/s. Standards réseau:

Éco-indice 6.7/10

247,90€ HT297,48€ TTC
En stock
TP-Link Omada SG3428 commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) 1U Noir achat

TP-Link Omada SG3428 commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) 1U Noir

TP-Link Omada SG3428. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 6.7/10

217,90€ HT261,48€ TTC

Suggestions de produits similaires et durables

En stock
Avantages 6935364072209

TP-Link TL-SG1428PE commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, su

TP-Link TL-SG1428PE. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 3.9/10

224,90€ HT269,88€ TTC
En stock
TL-SG1218MPE comparaison

TP-Link TL-SG1218MPE Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'aliment

TP-Link TL-SG1218MPE. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 3.9/10

197,90€ HT237,48€ TTC
En stock
TP-Link Omada SG3428 commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) 1U Noir achat

TP-Link Omada SG3428 commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) 1U Noir

TP-Link Omada SG3428. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 6.7/10

217,90€ HT261,48€ TTC
En stock
6935364010522 garantie

TP-Link Omada SG3428X commutateur réseau Géré L2+/L3 Gigabit Ethernet (10/100/1000) 1U Noir

TP-Link Omada SG3428X. Type de commutateur: Géré, Banc de commutateurs: L2+/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 6.7/10

265,90€ HT319,08€ TTC
En stock
TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir avantages

TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir

TP-Link Omada SX3008F. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Port de console: RJ-45/micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 160 Gbit/s. Standards réseau:

Éco-indice 6.7/10

247,90€ HT297,48€ TTC
En stock
Achat responsable Switchs et Hubs TP-Link TL-SG1048 V6.0

TP-Link TL-SG1048 Non-géré Gigabit Ethernet (10/100/1000) 1U Noir - TL-SG1048 V6.0

TP-Link TL-SG1048. Type de commutateur: Non-géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Full

Éco-indice 3.9/10

237,90€ HT285,48€ TTC
En stock
Switchs et Hubs TP-Link SG2016P avis

TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethern

TP-Link Omada SG2016P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 3.9/10

206,90€ HT248,28€ TTC
En stock
Avis PGW2445 KIT

CPL TP-link G.hn 2400 - PGW2445 KIT

TP-Link CPL G.hn 2400. Débit de transfert des données maximum: 1428 Mbit/s, Standards réseau: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, Prise mâle: Type E

Éco-indice 3.9/10

193,90€ HT232,68€ TTC
En stock
Avantages TL-SX105

TP-Link TL-SX105 commutateur réseau Non-géré 10G Ethernet (100/1000/10000) Noir

TP-Link TL-SX105. Type de commutateur: Non-géré. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 5.

Éco-indice 3.9/10

209,90€ HT251,88€ TTC
En stock
TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethern comparaison

TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethern

TP-Link Omada SG2218P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 3.9/10

245,90€ HT295,08€ TTC
En stock
Switchs et Hubs Omada DS105X avis

TP-Link Omada DS105X commutateur réseau Non-géré 10G Ethernet (100/1000/10000) Noir

TP-Link Omada DS105X. Type de commutateur: Non-géré. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 5.

Éco-indice 3.9/10

244,90€ HT293,88€ TTC
En stock
Switchs et Hubs TP-Link FESTA FS328GP livraison gratuite

TP-Link Festa FS328GP L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'aliment

TP-Link Festa FS328GP. Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24.

Éco-indice 3.9/10

226,90€ HT272,28€ TTC
En stock
Switchs et Hubs Omada ES220GMP offre

TP-Link Omada ES220GMP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet,

TP-Link Omada ES220GMP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 3.9/10

184,90€ HT221,88€ TTC
En stock
SG2428LP offre

TP-Link Omada SG2428LP commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ether

TP-Link Omada SG2428LP. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45

Éco-indice 2.7/10

249,90€ HT299,88€ TTC
En stock
Livraison rapide Switchs et Hubs Omada IES210GPP

TP-Link Omada IES210GPP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, s

TP-Link Omada IES210GPP. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8.

Éco-indice 3.9/10

214,90€ HT257,88€ TTC
En stock
Livraison gratuite Switchs et Hubs TP-Link ES228GP

TP-Link ES228GP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, suppor

TP-Link ES228GP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de

Éco-indice 3.9/10

229,90€ HT275,88€ TTC

Description

Marque TP-Link

TP-Link Omada SG3210X-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

Caractéristiques techniques

Caractéristiques de gestion

Caractéristiques de gestion
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Journal des événements du système Oui
Classification du trafic Oui
Inspection ARP Oui
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Géré sur le Cloud Oui
Qualité de service (QoS) Oui
Banc de commutateurs L2+
Type de commutateur Géré

Connectivité

Connectivité
Connecteur d'alimentation Prise d’entrée AC
Port de console RJ-45/micro-USB
Quantités d'emplacements de module SFP+ 2
Quantité de ports Ethernet 2.5 G (cuivre) 8
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)
Quantité de ports Ethernet RJ-45 de commutation de base 8

Réseau

Réseau
Nombre de VLANs 4000
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Support VLAN Oui
Assistance contrôle des flux Oui
Agrégation de lien Oui
Contrôle Broadcast storm Oui
Limitation du débit Oui
Protocles Spanning Tree (STP) Oui
Fonction HOL contre la saturation des en-têtes de file Oui
LAN Ethernet : taux de transfert des données 100,1000,2500 Mbit/s
Routage IP Oui
Port mirroring (Mise en miroir des ports) Oui
Soutien 10G Oui
Standards réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

Transmition des données

Transmition des données
Mémoire cache de paquet 12 Mo
Trames géantes 9000
Support de trames étendues (Jumbo Frames) Oui
Nombre d'interface IP 16
Nombre de routes statiques 48
Route statique Oui
Répertoire MAC 16000 entrées
Taux de transfert 59,52 Mpps
Capacité de commutation 80 Gbit/s

Sécurité

Sécurité
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC Oui
Sécurité de port statique Oui
Support SSH/SSL Oui
Protection en boucle Oui
Filtrage/protection BPDU Oui
Liaison de port IP-MAC Oui
Authentification Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe Oui
Type d'authentification AAA, TACACS+
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Filtrage IGMP Oui
Liste de contrôle d'accès (ACL) Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Caractéristiques de multidiffusion

Caractéristiques de multidiffusion
Espionnage MLD (Multicast listener discovery) Y
Support à la multidifusion Oui

Protocoles

Protocoles
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Protocoles de gestion SNMPv1/v2c/v3, SNTP

Design

Design
Nombre de ventilateurs 2 ventilateur(s)
Voyants Oui
Couleur du produit Noir
Format 1U
Grille de montage Oui

Représentation / réalisation

Représentation / réalisation
Sans ventilateur Oui

Puissance

Puissance
Consommation électrique typique 15 W
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Bloc d'alimentation inclus Oui
Source d'alimentation Secteur

Conditions environnementales

Conditions environnementales
Dissipation thermique 51,18 BTU/h
Taux d'humidité relative (stockage) 5 - 90%
Humidité relative de fonctionnement (H-H) 10 - 90%
Température hors fonctionnement -40 - 70 °C
Température d'opération 0 - 50 °C

Poids et dimensions

Poids et dimensions
Hauteur 44 mm
Profondeur 180 mm
Largeur 294 mm

Contenu de l'emballage

Contenu de l'emballage
Guide de démarrage rapide Oui
Câbles inclus Secteur

Informations sur l'emballage

Informations sur l'emballage
Poids du paquet 2,84 kg
Hauteur du colis 80 mm
Profondeur du colis 250 mm
Largeur du colis 528 mm
Type d'emballage Boîte

Certificat

Certificat
Certification CE, FCC, RoHS

Données logistiques

Données logistiques
Code du système harmonisé 85176990
Ajoutez des produits pour les comparer
✕
✕
✕
✕
✕
✕
✕
Précédent
Suivant